Seite 10 von 66 ErsteErste 12345678910111213141516171819202122232460 ... LetzteLetzte
Ergebnis 136 bis 150 von 979

Thema: Der "kurze Frage - schnelle Antwort" Thread

  1. #136
    Registriert seit
    11.04.2005
    Beiträge
    245
    wie du siehst bezieht sich die suche auf eine Search ID diese wird nur eine bestimmte zeit gespeichert in der datenbank danach ist sie weg. Warum ? bedenk mal wieviele Suchen hier Stündlich stattfinden und wieviel Speicherplatz man bräuchte um alle Suchanfragen zu Speichern.

  2. #137
    Registriert seit
    10.02.2003
    Beiträge
    3.318
    Zitat Zitat von StefanK Beitrag anzeigen
    wie du siehst bezieht sich die suche auf eine Search ID diese wird nur eine bestimmte zeit gespeichert in der datenbank danach ist sie weg. Warum ? bedenk mal wieviele Suchen hier Stündlich stattfinden und wieviel Speicherplatz man bräuchte um alle Suchanfragen zu Speichern.
    @Stefan,
    es war nicht auf die Search ID's verlinkt sondern auf 3 threads bezüglich von der Antennenfrage.
    Unter anderem auf einen Beitrag auf die Antennen von Oszillator.
    So sieht dein jetziger Beitrag aus:
    http://www.funkmeldesystem.de/foren/...682#post311682

    Und gestern waren die links auch auf den einzelnen threads richtig.
    gruß
    e.
    Geändert von Ebi (26.07.2008 um 11:48 Uhr)
    **Rede nicht zuviel.
    Und nie von Dingen, wovon Du nichts weißt.**

    Adolph von Knigge

  3. #138
    Registriert seit
    11.04.2005
    Beiträge
    245
    Hast wohl die flaschen Links benutzt oder dein Copy und paste hat gesponnen und die neunen nicht genommen zumindest steht oben:

    hxxp://www.funkmeldesystem.de/foren/...archid=1123075

    hxxp://www.funkmeldesystem.de/foren/...archid=1123080

    hxxp://www.funkmeldesystem.de/foren/...archid=1123080

  4. #139
    Registriert seit
    10.02.2003
    Beiträge
    3.318
    Zitat Zitat von StefanK Beitrag anzeigen
    Hast wohl die flaschen Links benutzt oder dein Copy und paste hat gesponnen und die neunen nicht genommen zumindest steht oben:

    hxxp://www.funkmeldesystem.de/foren/...archid=1123075

    hxxp://www.funkmeldesystem.de/foren/...archid=1123080

    hxxp://www.funkmeldesystem.de/foren/...archid=1123080
    @Stefan,
    also ich nutze ja nicht zum ersten mal einen Link, auf die Archiv Ids zu gehen, auf die Idee würde ich gar nicht zu kommen..
    e.
    **Rede nicht zuviel.
    Und nie von Dingen, wovon Du nichts weißt.**

    Adolph von Knigge

  5. #140
    Registriert seit
    06.08.2005
    Beiträge
    3.328
    Bevor du jetzt noch komplett austickst, erkläre ich es dir ganz einfach:

    1) Du führst eine Suche aus.
    2) Im Link steht quasi "searchid=..." Diese Search-ID bedeutet, das Board hat für Dich ganz alleine eine persönliche Suche ausgeführt und hat diese Suchergebnisse unter einer Ticket-ID bereitgestellt.
    3) Du schaust 15 mal nach, ob du ja wirklich verlinkt hast und bekommst das sauber angezeigt, da die Software davon ausgeht, dass du nicht sofort den richtigen Link geklickt hast
    4) Die Boardsoftware geht davon aus, dass sich niemand mehr auf eine alte Such-Anfrage bezieht und löscht irgendwann die Ergebnisse der Suche, weil am Tag 100.000 Suchanfragen gemacht werden und irgendwann hast du ein Terrabyte alter Ergebnisse.
    5) Du schaust heute nochmal nach und bittest die Software "Kannst du mir nochmal das Ergebnis meiner Suche sagen, die ich gestern gemacht habe" und die Software sagt "Puh, sorry, weiß ich nimmer, nach was du gestern gesucht hast"

    Bevor du also schon mal wieder die Generalschuld auf die Mods schiebst, solltest du erstmal nachfragen, was eigentlich Sache ist.

    Damit du auch noch Referenzen hast, führe doch bitte nochmal eine Suche nach dem Thread "Forenregeln" von Backdraft007 aus und such unter http://board.gulli.com/search.php nach "Server" und speichere dir beide Links mit "searchid=..." in einem Notepad-Dokument ab. Dann schaust du dir morgen nochmal die Links an und landest wieder im Nirvana.

    Ist einfach, um Datenmüll zu vermeiden!

    Frage geklärt?
    Schöne Grüße,
    abc-truppe
    Mod-Team
    (Kleinanzeigen, Off-Topic)

  6. #141
    Registriert seit
    10.02.2003
    Beiträge
    3.318
    Nee, ich tick nicht aus...vergiss es..
    gruß
    e.
    **Rede nicht zuviel.
    Und nie von Dingen, wovon Du nichts weißt.**

    Adolph von Knigge

  7. #142
    Registriert seit
    06.08.2005
    Beiträge
    3.328
    Is es nun klar, warums nicht geht?
    Du verlinkst da einfach auf eine alte Suchanfrage und die speichert das Board nur ne gewisse Zeit....
    Is ja ned bös gemeint, ich will nur für Klarheit sorgen!
    Schöne Grüße,
    abc-truppe
    Mod-Team
    (Kleinanzeigen, Off-Topic)

  8. #143
    Registriert seit
    29.10.2007
    Beiträge
    1.737

    Holster Swissphone Patron

    Hallo,

    ich habe auf der Homepage von Swissphone im Shop ein Kunststoffholster für die Patron-Reihe entdeckt Link.

    Hat jemand Erfahrungen mit dieser Art von Trageweise?

    In der Beschreibung des Holsters gibt es zwei Varianten:
    Abdeckplatte für den Melder (statt Klipp)
    Holster aus Kunststoff mit Gürtelklipp

    Kann mir jemand den Unterschied erklären? Der geht irgendwie nicht so ganz hervor.

    Danke für die Antworten.

  9. #144
    Registriert seit
    24.07.2008
    Beiträge
    4
    Ist hier noch jemand aus Bonn und hat auf 85,795MHz bzw. auf 85,635MHz extrem schlechten Empfang? Die Kölner bekomme ich glasklar stattdessen...

  10. #145
    1160 Gast

    SEM 27-820 GWL Stromversorgung

    Hallo zusammen,
    hat jemand die Pinbelegung für den 7 pol. Stecker zur Stromversorgung.

    Gruss Mayk

  11. #146
    muk-789 Gast

    Leistung KFZ-Ladegerät HFG

    Hallo,

    weiss jemand die ungefähre Stromaufnahme, bzw Leistung eines Fzg-Ladegeräts vom FuG 10 o.ä. an 12 V?

  12. #147
    Registriert seit
    22.04.2002
    Beiträge
    2.135
    Ich hatte mal eine für ein HFG164, dieses zog um die 220mA wenn ich mich recht erinnere.

    Gruss Flo
    Gruss Flo

  13. #148
    MickDundee67 Gast

    Quattro LGRA Expert mit Lautsprecherausgang?

    Hallo Forum,

    kann man an der Buchse des o.g. LG ein Audiosignal abgreifen oder dient es tatsächlich nur zur Relaissteuerung?

    LG
    Miche

  14. #149
    Registriert seit
    18.04.2006
    Beiträge
    1.599
    Zitat Zitat von MickDundee67 Beitrag anzeigen
    Hallo Forum,

    kann man an der Buchse des o.g. LG ein Audiosignal abgreifen oder dient es tatsächlich nur zur Relaissteuerung?

    LG
    Miche
    Ausdrücklich zur Steuerung!
    Audiosignal steht da nicht an bei den LGRA's

  15. #150
    Registriert seit
    11.01.2003
    Beiträge
    987
    kann mir jemand aus dem Stehgreif sagen, wo ich nachlesen kann, was in einem Gerätehaus an 4m und 2m (FuG9) Festeinbauten erlaubt ist, was genehmigt werden muss usw.
    Geht im Moment hauptsächlich um einen 2m Festeinbau im Gerätehaus und 2m Festeinbau in einem Elw1.5
    Das ganze in NRW.

    ich weiß das es da mal einen thread zu gab im Forum. Aber scheinbar bin ich heute zu doof für die Forumssuche. Finde ihn nicht mehr.
    Vielleicht kann mir hier jemand auf die Schnelle weiterhelfen



    @DG3YCS
    DEIN POSTFACH IST VOLL *g
    Geändert von tower911 (19.08.2008 um 22:05 Uhr)
    Einer seiner Jünger überlegte immer dreimal, bevor er etwas tat. Als der Meister davon hörte, Sprach er:"Zwei mal überlegen- das reicht schon".

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •