Seite 24 von 26 ErsteErste ... 1011121314151617181920212223242526 LetzteLetzte
Ergebnis 346 bis 360 von 377

Thema: Swissphone s.QUAD

  1. #346
    Registriert seit
    24.04.2005
    Beiträge
    589
    Bei meinem Login direkt auf der Startseite nach Anmeldung unter dem Menüpunkt Downloads --> Meldeempfänger.
    Baden-Württemberg - wir können alles, ausser Digitalfunk.

  2. #347
    Registriert seit
    21.12.2002
    Beiträge
    395

    Swissphone PSW Plus geschlossene Benutzergruppe

    Ist komisch bekomme alle anderen angezeigt nur die PSW plus nicht.

  3. #348
    Registriert seit
    08.05.2014
    Beiträge
    22
    Das ist korrekt das sie zzt. nicht Download steht. Die letzte Version von vor 3 Wochen wurde wegen eines Fehlers zurück gezogen.
    Wann die Korrigierte Version zum Download bereit steht konnte man mir am Telefon letzte Woche noch nicht mit teilen.

  4. #349
    Registriert seit
    21.12.2002
    Beiträge
    395

    Swissphone PSW Plus geschlossene Benutzergruppe

    Ok Danke für die Info

  5. #350
    Registriert seit
    01.12.2002
    Beiträge
    982
    Was ist derzeit die aktuellste Firmware?


    Gruß

    Florian

  6. #351
    Registriert seit
    22.12.2006
    Beiträge
    309
    Was ich weis ist es die v2.60

  7. #352
    Registriert seit
    08.04.2010
    Beiträge
    21
    Zitat Zitat von grisu65 Beitrag anzeigen
    Das ist korrekt das sie zzt. nicht Download steht. Die letzte Version von vor 3 Wochen wurde wegen eines Fehlers zurück gezogen.
    Wann die Korrigierte Version zum Download bereit steht konnte man mir am Telefon letzte Woche noch nicht mit teilen.
    Seit gestern ist ein neues Download-Portal (ich wurde via Mail mit neuen Zugangsdaten darüber in Kenntnis gesetzt) bei Swissphone "geöffnet" wurden, wo dann auch die aktuellste Version der PSWplus 4.20.1.105 in der geschlossenen Benutzergruppe zum Download bereit steht.
    Warum jetzt dafür ein neues Downloadportal erstellt wurde bleibt mir aber ein Rätsel, denn bis auf die PSWplus kann man weiterhin bei Beiden Seiten die bereitgestellten Softwareversionen downloaden.

  8. #353
    Registriert seit
    08.05.2014
    Beiträge
    22
    jap, habe gestern auch die Benachrichtigung bekommen. Die Nachricht sollte jeder berechtigter User erhalten haben.
    Die Aktuelle PSW Plus ist nur im neuen Portal zum Download bereitgestellt. Im alten (zumindest bei mir) ist sie nicht aufgeführt.

  9. #354
    Registriert seit
    21.12.2002
    Beiträge
    395
    Stimmt die wurde laut Swissphone wegen des Umzugs auf das neue Portal aus dem alten rausgenommen .

  10. #355
    Registriert seit
    14.06.2016
    Beiträge
    4

    Akkumulatorproblem

    Hallo an alle,
    Ich habe ein Akkumulatorproblem mit meinem X35-Pager.
    Er hält die Ladung nur eine Woche, obwohl er die Batterie gewechselt hat.
    Ich habe mehrere Tests gemacht.
    Es scheint mir, dass dies ein bekanntes Problem ist, aber ich habe die Diskussion nicht wieder gefunden.
    Mein Pager ist derzeit bei meinem Händler und ich wünschte, ich könnte ihm helfen.
    Seb

  11. #356
    Registriert seit
    24.06.2016
    Beiträge
    36
    Guten Morgen,

    Hatte das selbe Problem. Habe mir swissphone telefoniert und ihn darauf hin eingeschickt. Hat eine Woche gedauert bis sie das fehlerhafte Bauteil gefunden haben. Seit dem ist wieder alles prima !

    Liebe Grüße

  12. #357
    Registriert seit
    01.12.2002
    Beiträge
    982
    Welche Firmware hat der betroffene Melder?


    Gruß

  13. #358
    Registriert seit
    15.11.2017
    Beiträge
    50

    RFID Zugangskontrolle

    Hallo,

    hat jemand schon Erfahrung mit dem RFID Chip bei dem s.QUAD? Wir sind gerade am Überlegen, ob wir nicht Schlüssel für das Gerätehaus durch einen "elektronischen" Schlüssel ersetzen. Und da wir sehr wahrscheinlich in Zukunft die s.QUADs bekommen würde sich das anbieten.
    Hat das schon jemand umgesetzt? Kann ich jedes beliebige RFID Türöffnungsystem nehmen oder muss man dort was beachten?

    Danke im Voraus!

    Maddin

  14. #359
    Registriert seit
    24.06.2016
    Beiträge
    36
    Huhu,

    Da musst du mal ein paar Seiten vorher gucken. Habe da mal was zu geschrieben.

    Aber ich habe zwei Systeme versucht die gingen beide nicht.

    Liebe Grüße

  15. #360
    Registriert seit
    28.10.2017
    Beiträge
    7

    s.QUAD spielt keine WAV-Dateien mehr ab.

    Moin,

    seit gestern spielt mein s.Quad keine WAV-Dateien mehr ab, dabei kommt nur ein Klacken/Rauschen aus dem Lautsprecher.
    Die normalen Töne funktionieren weiterhin.

    Hat jemand eine Idee ?


    Gruß

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •