Ergebnis 1 bis 3 von 3

Thema: S.Quad x15 und x 35

Hybrid-Darstellung

Vorheriger Beitrag Vorheriger Beitrag   Nächster Beitrag Nächster Beitrag
  1. #1
    Registriert seit
    11.01.2016
    Beiträge
    17

    S.Quad x15 und x 35 Feldstärke

    Hallo,

    wir haben bei uns zurzeit da Problem das ab und zu ein DME zu uns kommt wo der Feldstärkenalarm dauernd ansteht, er dadurch auch keine Alarme empfängt. Das ganze ist nicht nur sporadisdch oder Ortsbedingt sondern dauernd. ist das ganze ein Softwareproblem ? ein Bauteil oder hat das ganze was mit der Platine zutun ?

    hatte jemand schinmal sowas und hat es ohne Werkstatt lösen können ?

    Danke euch!
    Geändert von rapper_tomate (23.11.2021 um 10:32 Uhr)

  2. #2
    Registriert seit
    24.04.2005
    Beiträge
    598
    Das wird ein technischer Defekt im inneren sein (Antenne).
    Baden-Württemberg - wir können alles, ausser Digitalfunk.

  3. #3
    Registriert seit
    30.01.2016
    Beiträge
    15
    Hi,

    hatte das Problem schon desöfteren.
    Grund war immer die Antennenkontaktierung.
    Entweder der Kontakt lag nicht mehr an der Antenne an oder war ganz abgebrochen.
    Der Squad hat ohne Antenne ungefähr so eine schlechte Empfindlichkeit wie ein Unication Polarion E5 ;-)

    Gruß

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •