Ergebnis 1 bis 4 von 4

Thema: SDR Einrichtungsprobleme,,, => keine Auswertung

  1. #1
    Registriert seit
    03.09.2010
    Beiträge
    4

    SDR Einrichtungsprobleme,,, => keine Auswertung

    Hallo zusammen,

    ich habe ein kurz und bündiges Problem.
    Ich konfiguriere und lese mir einen Wolf, bilde mir ein, alles richtig gemacht zu haben....aber es wird nichts ausgewertet an POCSAG Meldungen.

    Ich habe mal 3 Screenshots angehängt und hoffe, dass man daraus das meiste der Einstellungen sehen kann.

    Mit POC32 kommt zumindest eine Reaktion, aber da steht nur Firlefanz...(siehe Bild 3)...

    Hat auf Anhieb jemand eine Idee?

    https://ibb.co/W2Yy95j
    https://ibb.co/mBSpcMp
    https://ibb.co/LrSXj8G

  2. #2
    Registriert seit
    03.09.2010
    Beiträge
    4
    Soooo....ich habe meinen Empfang jetzt verbessert. Offensichtlich war der Stick Mist....

    Jetzt rappelt das Teil im Minutentakt....aaaaaber....es kommt nur Kaudawelsch bei raus.
    Egal ob bei BosMon, POC32 oder PDW....siehe Screenshot.

    Wo ist denn da jetzt wieder der Fehler?

    https://ibb.co/8YvH2D4

  3. #3
    Registriert seit
    22.04.2002
    Beiträge
    2.149
    Moin.

    Sofern Du nur die eine Frequenz auswertest wüprde ich an deiner Stelle die Samplerate auf 0,25MSPS stellen. Dann hätte der Rechner nicht so viel zu tun.

    Dein angezeigtes Kauderwelsch liegt an der Verschlüsselung.

    Gruss Flo
    Gruss Flo

  4. #4
    Registriert seit
    20.06.2010
    Beiträge
    148
    Für einen Test könntest du auf die Frequenz vom Amateurfunk-Funkruf drehen [439,9875 MHz]. Mit etwas Glück hast du einen Sender in der Nähe und kannst zumindest mal testen ob dein Aufbau funktioniert. Funkruf im Afu bzw. DAPNEt ist nämlich unverschlüsselt.

    Gruß

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •