Ergebnis 1 bis 7 von 7

Thema: Sendeprobleme mit FuG 8b-1 im Oberband

  1. #1
    Registriert seit
    17.03.2005
    Beiträge
    5

    Sendeprobleme mit FuG 8b-1 im Oberband

    Hallo Zusammen,

    wir wollten vor kurzem eine Funk-Übung machen und haben dafür auf unseren Lokalkanal 382 WO gewechselt. (unser Betriebskanal inkl. FMS läuft auf 499 GU)

    Dabei hatten wir bei unserem LF16/12 (Bj.2000) mit einem Bosch FuG 8b-1 / aktuelles Std. Bedienteil (ohne FMS) + einem Commander 6 massive Probleme.
    An den Gegestellen (im Gerätehaus und andere Fahrzeuge) kam kaum etwas von den Funksprüche an, da sie sehr stark mit Rauschen und Pfeifen überlagert wurden, bzw. ab einer gewissen Entfernung gar nicht mehr ankamen.
    Der Empfang im LF16 hingegen funktionierte ohne Probleme.
    Und auch bei einem Wechsel auf unseren Betriebskanal funktionierte das Funken wieder ohne Störungen.
    Früher gab es auf unserem Lokalkanal keine Probleme.

    Hat jemand der sich mit der Technik etwas tiefer auskennt einen Tipp, woher diese Probleme kommen könnten?
    Arbeitet ein FuG 8b im Unter- / Oberband mit unterschiedlichen Sendeeinheiten?
    Ist ein Defekt an der Antenne denkbar?

    Gruß
    Jonas

  2. #2
    Registriert seit
    21.09.2009
    Beiträge
    2.652
    Hallo!

    Zitat Zitat von Sebulba Beitrag anzeigen
    Hat jemand der sich mit der Technik etwas tiefer auskennt einen Tipp, woher diese Probleme kommen könnten?
    Arbeitet ein FuG 8b im Unter- / Oberband mit unterschiedlichen Sendeeinheiten?
    Ist ein Defekt an der Antenne denkbar?
    Das kann mehrere Ursachen haben, die aber nur selten bis nie irgendwas mit dem Gerät an sich zu tun haben.
    Jedes normale BOS-Gerät arbeitet im Unterband und Oberband mit dem selben, einzelnen Senderzug.
    Die Unterscheidung und aufteilung der Wege in diesen Geräten findet erst im Kreuzschalter sowie der Duplexweiche statt.

    Wenn dort etwas kaputt währe, also wahlweise im Kreuzschalter oder auch in der Duplexweiche, würde das im Normalbetrieb (GU) auffallen durch einen mehr als dürftigen Empfang.

    Hier nun einige Thesen aus meiner Erfahrung woran sowas mitunter praktisch liegt:

    1.: Falsche Antennen
    Da draussen fahren gerade ganz speziell bei den BOS Fahrzeuge rum, die schlichtweg eine normale 4m Betriebsfunkantenne auf dem Dach haben.
    Ursache liegt entweder im Unwissen mancher Fahrzeugausstatter, oder wider besserem Wissens aus finanzieller Sparsamkeit.
    Der Grund liegt einfach darin das normale Betriebsfunkstrahler eine sehr überschaubare Bandbreite in Ihrem Resonanzpunkt haben. Je länger sie sind, also je tiefer das Frequenzband, um so schmalbandiger sind sie.
    Faktisch heißt das:
    Eine einfache 1/4-Antenne für das 2m Band kann z.B. auf 170MHz abgestimmt werden und ist dann über eine Bandbreite von guten 10MHz nutzbar. Also 165-175MHz, was für BOS-Funk im 2m band völlig ausreicht.

    Eine gleichartige 1/4-Antenne im 4m Band die man z.B. auf 76MHz abgleicht, deckt mit Ach und Krach nur etwa halb soviel bandbreite ab, also 5MHz.
    Wäre dann nutzbar von etwa 73,5-78,5MHz.
    Empfang im Oberband 84-88MHz geht zwar über solch ein Konstrukt "irgendwie", aber Senden geht gar nicht.
    Das ist dann auch mit ein Grund weswegen das gemacht wird:

    Schon häufiger BOS'ler im Kundendienst darauf angesprochen das sie eine falsche Antenne für ihr Fug8 auf dem Wagen haben. Die BOS'ler die dann begreifen was ich sage 8die wenigsten), antworten dann nicht selten sowas wie "Oberband? Brauchten wir nie, immer nur GU!"
    Genau in solchen Situationen wo man dann doch mal auf WO schalten muss, hat man dann halt pech gehabt.

    2.: EMV-Störungen
    Ein Thema welches immer mehr oder weniger regional begrenzt ist, aber gelegentlich brutal zuschlägt sind Störungen ausgehend von neuen Geräten und Anlagen. Berüchtigt waren in den letzten 10 Jahren z.B. verhäuft Solaranlagen (Netzanschluß-Schaltregler), und neu hinzukommende Technologien haben die selben Eigenschaften der Störanfälligkeit. Mir fallen da z.B. zukünftig die Ladesäulen für E-Mobilität (sowie die Laderegler in den E-Fahrzeugen) ein.
    Das 4m band ist noch in einem Frequenzbereich der Anfällig ist für solche Störfelder, im Umkehrschluss ist es auch der selbe Grund weswegen das 8m BOS-Band bereits seit >30 Jahren nicht mehr genutzt wird.

    Grüße

    Jürgen

  3. #3
    Registriert seit
    02.02.2010
    Beiträge
    1.087
    - Der 4.7 uF Elko vor der Endstufe 😉
    Pfeiffen kann bedeuten, dass der Rücklauf an der Antenne zu hoch ist, dann greift die Regelung der Sendeleistung ein, und wenn das mit Pfeiffen geschieht --> wie immer sind das die Elkos bei den Kisten.

    Antenne prüfen ob der OB- Abgleich so einigermaßen passt und evtl. auf Eure Ansprüche optimieren.
    Je nachdem welche Antenne ihr verwendet kann es sein, dass die recht schmalbandig auf die Regelanwendung “GU“, abgestimmt auf Eurem Kanal, also “feingetunt“ ist - das habe ich z. Bsp bei allen Kunden gemacht bei denen die Versorgung nicht die beste ist.

    Die Duplexweiche, wenn (regulär!) kaputt oder verstimmt, macht i.d.R. immer Probleme die auch im Regelbetrieb deutlich auftreten. Das dürfte bei dem Gerät eher nicht der Fall sein, denke ich. Durchmessen und ggf. nachstimmen sollten man die so oder so immer, wenn ein Gerät eh' schon auf dem Tisch liegt.
    Fundstück aus einer Einbauanleitung eines ATX - Netzteiles:
    "Connect the Motherboard with the powerport"
    Übersetzung: "Verbinden sie das Mutterbrett mit dem Krafthafen".

  4. #4
    Registriert seit
    02.02.2010
    Beiträge
    1.087
    - Der 4.7 uF Elko vor der Endstufe 😉
    Pfeiffen kann bedeuten, dass der Rücklauf an der Antenne zu hoch ist, dann greift die Regelung der Sendeleistung ein, und wenn das mit Pfeiffen geschieht --> wie immer sind das die Elkos bei den Kisten.

    Antenne prüfen ob der OB- Abgleich so einigermaßen passt und evtl. auf Eure Ansprüche optimieren.
    Je nachdem welche Antenne ihr verwendet kann es sein, dass die recht schmalbandig auf die Regelanwendung “GU“, abgestimmt auf Eurem Kanal, also “feingetunt“ ist - das habe ich z. Bsp bei allen Kunden gemacht bei denen die Versorgung nicht die beste ist.

    Die Duplexweiche, wenn (regulär!) kaputt oder verstimmt, macht i.d.R. immer Probleme die auch im Regelbetrieb deutlich auftreten. Das dürfte bei dem Gerät eher nicht der Fall sein, denke ich. Durchmessen und ggf. nachstimmen sollten man die so oder so immer, wenn ein Gerät eh' schon auf dem Tisch liegt.
    Fundstück aus einer Einbauanleitung eines ATX - Netzteiles:
    "Connect the Motherboard with the powerport"
    Übersetzung: "Verbinden sie das Mutterbrett mit dem Krafthafen".

  5. #5
    Registriert seit
    17.03.2005
    Beiträge
    5
    Hallo,

    danke für die guten Tipps. Da haben wir jetzt einiges wo wir genauer auf Fehlersuche gehen können.
    Denn bei uns treffen leider gleich mehrere Punkte zu.
    - zum einen ist unsere Toreinfahrt nur etwas höher als das Fahrzeug, so dass die Antenne bei jedem raus- und reinfahren oben anschlägt -> Antenne defekt
    - dann gibt es tatsächlich seit wenigen Monaten keine 100m Luftlinie zum Feuerwehrhaus eine Ladesäule für e-Autos -> Fremd-Störung
    - und da sich das Pfeifen nämlich während des Sendens in der Tonfrequenz erhöht, könnte auch das Thema mit dem Elko sehr gut passen (Ladevorgang des Elkos)

    Vielen Dank erst mal. Wir werden nun mal einiges testen und soweit wir können auch nachmessen.
    Ich werde Berichten, wenn es neue Infos dazu gibt.

    Gruß
    Jonas
    Geändert von Sebulba (25.08.2019 um 20:03 Uhr)

  6. #6
    Registriert seit
    21.09.2009
    Beiträge
    2.652
    Hallo!

    Zitat Zitat von Sebulba Beitrag anzeigen
    danke für die guten Tipps. Da haben wir jetzt einiges wo wir genauer auf Fehlersuche gehen können.
    Denn bei uns treffen leider gleich mehrere Punkte zu.
    - zum einen ist unsere Toreinfahrt nur etwas höher als das Fahrzeug, so dass die Antenne bei jedem raus- und reinfahren oben anschlägt -> Antenne defekt
    Damit seid Ihr nicht allein. Die Architekten haben die letzten 40 Jahre nicht verstanden das BOS-Fahrzeuge einen 1m-Spargel auf dem Dach haben.
    Das ist auch soein Grund für die übertriebene Sparsamkeit bei der Antennenwahl. Eine einfache betriebsfunkantenne (schmalbandig) gibt's für knappe 50€, die BOS-Duplexvariante nicht unter 150-190€.
    Sind die regelmässig zu durchfahrenden Tore so knapp das nicht nur die Antenne verbiegt sondern auch der Fuß nebst Anpasdose verbeult wird, kan man schon verstehen warum viele zur günstigeren Alternative greifen.
    Aber eben aufgrund der Tatsache das BuG8b/c eben Duplexgeräte sind die über alle Kanäle und Bandlagen funktionabel schaltbar sein SOLLEN, braucht es dafür eben auch eine BOS-Antenne die eben deswegen auch wesentlich teurer ist.

    Zitat Zitat von Sebulba Beitrag anzeigen
    - dann gibt es tatsächlich seit wenigen Monaten keine 100m Luftlinie zum Feuerwehrhaus eine Ladesäule für e-Autos -> Fremd-Störung
    OK, habt Ihr in eurer Gegend jemandem mit einem brauchbaren SDR-Stick der mal mit nem Laptop vor Ort schauen kann ob da Störungen im 4m band von ausgehen? Würde mich nicht wundern.

    Zitat Zitat von Sebulba Beitrag anzeigen
    - und da sich das Pfeifen nämlich während des Sendens in der Tonfrequenz erhöht, könnte auch das Thema mit dem Elko sehr gut passen (Ladevorgang des Elkos)
    Der Tip von Melderprofi bezüglich Elko vor der Endstufe, kann ich bestätigen - allerdings nur bei der letzten Baureihe Bosch/Motorola (SMD).
    In allen anderen Fug8b-Varianten gibt es ähnliches, aber nicht mit so drastischen Effekten bei Defekt.
    Und nein, das sich die Störmodulation von der Frequenz verändert hat nichts damit zu tun das sich da ein Kondensator auflädt bis er voll ist.
    Vielmehr steckt hinter dem von Melderprofi angesprochenen Effekt bei der SMD-Variante Bosch/Motorola:
    Die vorlaufende und rücklaufende Sendeleistung bildet einen Regelkreis mit der Steuerspannung an Endstufe oder Treiber.
    Dieser angesprochene Kondensator soll Eingegelungen von der Endstufe fernhalten durch glättung.
    Mit steigendem Alter verlieren diese Kondensatoren aber Kapazität und somit auch den dort benötigten kapazitiven Blindwiderstand.
    Wind der kapazitive Blindwiderstand hochohmig (Elko am Ende der Lebensdauer) gelangen Stromschwankungen und Regelschwinger auf den Steuer- oder Versorgungseingang des Endstufenmoduls was dann nicht einfach "nur" Störgeräusche produziert, was schon schlimm genug wäre.
    Nö, Bosch hat das so genail geplant das die Regelschleife dann versucht diese Störugen durch Anpassung der Sendeleistung aus zu regeln wodurch der Gesamteffekt fatal verschlimmert wird.
    Statt einfach nur ein Störgeräusch auf dem Sendekanal sendet solch ein Teil dann über mitunter mehrere MHz Bandbreite und macht mühelos auch mal ein komplettes BOS-Band platt.

    Aber wie gesagt: Das ist eine Spezialität die ich so in der Dimension nur von der SMD-Variante Bosch/Motorola kenne.
    Alles davor von Bosch sowie SEL, RDN, Teletron usw. ist da ziemlich unauffällig.

    Im Kern ist es auch schwierig modellbezogene Fehlerdiagnosen zu Bosch-BOS-Geräten zu machen, eben weil "Fug8b von Bosch" so gut wie nichts aussagt.
    So aus dem Stehgreif fallen mir mindestens vier grundlegend unterschiedliche Modellreihen ein die alle von Bosch und als FuG8b zugelassen sind.

    Grüße

    Jürgen

  7. #7
    Registriert seit
    02.02.2010
    Beiträge
    1.087
    Das betroffene Fahrzeug hat ja nun auch schon fast 20 Jahre auf dem Buckel. Zu prüfen wären hier u.a. auch noch die Spannungsversorgung (Wandler 24--> 12; wenn das noch der erste ist, würde ich den vorsorglich tauschen), die Masseanschlüsse der Spannungsversorgung sowie natürlich die Antenne: Die Masseverbindung zum Dach könnte, da ja bei Euch öfters auch mal mechanische Last auf die Antenne kommt, mittlerweile etwas gelitten haben wegen Undichtigkeit. Das Blech um das Bohrloch herum muss absolut blank sein, Korrosionsschutz natürlich nicht vergessen ;-)

    Und, was oft übersehen wird: Den Sitz des Antennensteckers am FuG prüfen, da darf nichts wackeln, gerade die Überwurfmutter nicht und vorallem die Adapter, die dort evtl. verwendet wurden. Sind bei Adaptern die Verschraubungen fest aber das Kabel wackel trotzdem --> Adapter von einem namenhaften Hersteller verwenden.
    Selbiges gilt für den Antennenfuß, wenn das Kabel dort nicht fest verklemmt ist - lockere Verbinder, gerade diese fürchterlichen FME-Dinger, sind immer der Renner ;-)
    (Das merkt ihr Euch bitte auch dafür vor, wenn Digifunk sich öfters mal ausbucht ;-))

    Joe
    Fundstück aus einer Einbauanleitung eines ATX - Netzteiles:
    "Connect the Motherboard with the powerport"
    Übersetzung: "Verbinden sie das Mutterbrett mit dem Krafthafen".

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •