Ergebnis 1 bis 2 von 2

Thema: Probleme mit Erkennung von Ports

  1. #1
    Registriert seit
    31.01.2016
    Beiträge
    14

    Probleme mit Erkennung von Ports

    Hallo zusammen,

    folgendes Problem habe ich: SWISSPHONE PG Set s.QUAD unauffindbar bzw keine Kommunikation mit Software.

    Hat jemand eine Idee warum? es hat schon mal funktioniert.

    Nämmlich 910 und 915 konnte ich heute morgen programmieren über "COM 5", aber Quad will nicht.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Bildschirmfoto 2019-04-20 um 12.24.46.png 
Hits:	85 
Größe:	43,3 KB 
ID:	17254  
    Grüsse
    Alexander

    FFW Weilheim

  2. #2
    Registriert seit
    31.01.2016
    Beiträge
    14

    Erledigt. Komando zurück

    Zitat Zitat von Aplod Beitrag anzeigen
    Hallo zusammen,

    folgendes Problem habe ich: SWISSPHONE PG Set s.QUAD unauffindbar bzw keine Kommunikation mit Software.

    Hat jemand eine Idee warum? es hat schon mal funktioniert.

    Nämmlich 910 und 915 konnte ich heute morgen programmieren über "COM 5", aber Quad will nicht.

    Windows und drei Monate in der Kiste => geht garnicht!

    Neue Driver geschrieben = Problem gelöst.

    Danke
    Grüsse
    Alexander

    FFW Weilheim

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •