Ergebnis 1 bis 3 von 3

Thema: Motorola Skyfire 2 Melder Problem

  1. #1
    Registriert seit
    19.02.2010
    Beiträge
    14

    Motorola Skyfire 2 Melder Problem

    Hallo,

    hat eventeull jemand eine Lösung für folgendes Problem :

    Sowie man eine Batterie in den Melder ( Skyfire 2) einsetzt , leuchtet die Rote Lampe am Melder und er Vibriert permanent.
    Er reagiert auch auf keine Tasten.

  2. #2
    Registriert seit
    21.12.2002
    Beiträge
    3.089
    Wenn ich mich recht erinnere, läuft bei diesem Fehlerbild die Empfängerplatine nicht an und die CPU hängt beim Booten.
    -> Werkstatt

    Neuen/anderen Akku hast Du sicherlich schon probiert?

    MfG

    Frank
    Kontaktaufnahme bitte per Mail. Danke!

  3. #3
    Registriert seit
    02.02.2010
    Beiträge
    1.068
    Der Melder hängt in der Bootschleife wie Frank richtig sagt.
    - Goldcap und Prozessor-Quarz erneuern, dann läuft er wieder. Um an den Prozessorquarz zu kommen muss ein Schirmblech entfernt werden, wenn Du keine sehr guten Lötfertigkeiten hast, hör' auf Frank oder schreib mir mal eine PN.

    Joe
    Fundstück aus einer Einbauanleitung eines ATX - Netzteiles:
    "Connect the Motherboard with the powerport"
    Übersetzung: "Verbinden sie das Mutterbrett mit dem Krafthafen".

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •