Ergebnis 1 bis 3 von 3

Thema: ?Notwendige Software Progr. MTP850FuG?

  1. #1
    Registriert seit
    07.06.2002
    Beiträge
    1.053

    ?Notwendige Software Progr. MTP850FuG?

    Hallo und kurze Frage:
    welche Tetra CPS muss für o.a. HRT mit SW-Vers.: 13.220.9044 und MR 16_a erworben/benutzt werden?
    Geändert von WernerG (11.12.2018 um 15:04 Uhr)

  2. #2
    Registriert seit
    23.02.2012
    Beiträge
    126
    Für das Major Release MR16.x sind die 7.2 / 7.3 und 7.4 geeignet. MR16.a also mindestens 7.2, da aber MR17 schon draußen und MR18 im 1Q2019 erscheint, sollte bei Neubeschaffung gleich die MR7.4 beschafft werden.

    Schöne Adventszeit wünscht
    der Zako

  3. #3
    Registriert seit
    07.06.2002
    Beiträge
    1.053
    Besten Dank

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •