Ergebnis 1 bis 4 von 4

Thema: AEG Telesignal E80 Alarmiert nicht

  1. #1
    Registriert seit
    04.03.2018
    Beiträge
    2

    AEG Telesignal E80 Alarmiert nicht

    Hallo, mir ist mein AEG runter gefallen und seitdem erkennt er meine Schleife nicht mehr kann mir jemand weiterhelfen? Danke

  2. #2
    Registriert seit
    02.02.2010
    Beiträge
    1.063
    Wenn Du Hilfe brauchst --> pn, ich reparier hauptberuflich FME / FuG e.t.c.
    Ferndiagnosen bei Sturz sind so gut wie unmöglich, beim RE228 / Telesignal E gibt es zu viele Möglichkeiten.

    Viele Grüße,

    Joe
    Fundstück aus einer Einbauanleitung eines ATX - Netzteiles:
    "Connect the Motherboard with the powerport"
    Übersetzung: "Verbinden sie das Mutterbrett mit dem Krafthafen".

  3. #3
    Registriert seit
    04.03.2018
    Beiträge
    2
    Zitat Zitat von Melderprofi Beitrag anzeigen
    Wenn Du Hilfe brauchst --> pn, ich reparier hauptberuflich FME / FuG e.t.c.
    Ferndiagnosen bei Sturz sind so gut wie unmöglich, beim RE228 / Telesignal E gibt es zu viele Möglichkeiten.

    Viele Grüße,

    Joe
    Das komische ist,dass er im Monitormodus noch alle Schleifen alarmiert nur die meiner FF alarmiert nicht mehr (erkennt die 5-Tonfolge anscheinend nicht mehr)

  4. #4
    Registriert seit
    07.11.2006
    Beiträge
    97
    Servus,
    sind noch alle Codier-Drähte da wo sie hingehören?

    MfG
    gustl

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •