Ergebnis 1 bis 7 von 7

Thema: Keine Auswertung mehr nach FuG-Wechsel

  1. #1
    Registriert seit
    24.10.2009
    Beiträge
    238

    Keine Auswertung mehr nach FuG-Wechsel

    Hallo zusammen,

    bisher hatte ich FMS32Pro an einen SEL FuG7 am laufen. Abgezweigt wurde die Lautsprecherleitung an der Hörerbuchse in den Line-In am PC.
    Das ganze klappte auch bisher zu 100%.
    Jetzt habe ich kein Fug7 mehr sondern ein Teletron FuG8. Auch hier wollte ich ganz normal an der Hörerbuchse abgreifen mit der gleichen Hardware wie beim FuG7.
    FMS32Pro wertet nun aber leider nicht mehr aus. Den Pegel beim Audioeingang habe ich schon von 1 bis 100 getestet. Leider ohne Erfolg. Ab und an wird mal ein Staus bzw. mal ne 5-Ton-Folge ausgewertet aber nur minimal.
    Ich hab dann BosMon wieder zum laufen gebracht und siehe da: Auswertung mit dem FuG8 zu 100%. Hab dann wieder FMS32Pro gestartet und nix passierte. Zum Test nochmal das FuG7 ran und mit FMS32Pro klappt es wieder. Es liegt also scheinbar an der Kombination vom Teletron FuG8 mit FMS32Pro.
    Jetzt meine Frage: Hatt jemand ne Ahnung, was das sein könnte, bzw. wie ich das ganze evtl. lösen könnte??
    Ich würde gerne FMS32Pro zusammen mit dem Teletron FuG8 nutzen!

    Freu mich auf Vorschläge und Hilfe von euch :-)

    Gruß
    Tom

    PS: Ich habs hier bei Analog gefragt, da ja mehrere Programme involviert sind ;-)

  2. #2
    Registriert seit
    09.10.2003
    Beiträge
    2.273
    Hallo Tom,

    hast DU mal getestet wie das Audiosignal des FuG 8b am PC hörbar ist (Rauschen, Brummen, Übersteuern, etc.)?
    Ist ein Mantelstromfilter zwischengeschaltet? Nicht dass das Signal durch ein "Brummen" bei der Auswertung blockiert wird.
    Normalerweise sollte eigentlich bei klarem und sauberem (nicht übersteuerten Signal) die Auswertung funktionieren.

    Gruß
    -Z L-
    ~Greatness is no Question of Size~
    ->FMT-Größen-Vergleich<-

    ³
    |
    |
    |
    |F|
    |M|
    | T |
    (Meister)
    __
    __

  3. #3
    Registriert seit
    24.10.2009
    Beiträge
    238
    Hallo.
    Also: Mantelwellenfilter ist drinnen.
    Bei BEIDEN FuGs kommt das Signal klar und deutlich rüber. kein Rauschen, Brummern oder der gleichen.
    Ich habs jetzt gestern mal an einem anderen PC getestet mit dem gleichen Ergebnis. FuG8b und FMS32Pro wollen einfach nicht :-(

    Bin mit meinem Latein am Ende.
    Muss ich wohl doch beim BosMon bleiben :-( :-(

    Gruß
    Tom

  4. #4
    Registriert seit
    09.10.2003
    Beiträge
    2.273
    Ok. Da fällt mir spontan jetzt nur noch ein es mal mit einer anderen, externen Soundkarte zu probieren - und diese logischerweise dann als Aufnahmequelle in FMS32Pro zu aktivieren.

    Viel Erfolg!

    Gruß
    ZL
    ~Greatness is no Question of Size~
    ->FMT-Größen-Vergleich<-

    ³
    |
    |
    |
    |F|
    |M|
    | T |
    (Meister)
    __
    __

  5. #5
    Registriert seit
    02.02.2010
    Beiträge
    1.079
    Die 7b haben NF - Seitig einen anderen Frequenzgang als die 8b. Die FuG8b regeln die NF - Pegel ab 3 kHz ab, und das 7b ist da etwas großzügiger. Könnte evtl. daran liegen.

    Ja, diese 7b Klopper, so langsam vermisse ich sie :-) Ich hasse diesen scheiß Digitalfunk ;-) (Ironie)

    ~Joe~
    Fundstück aus einer Einbauanleitung eines ATX - Netzteiles:
    "Connect the Motherboard with the powerport"
    Übersetzung: "Verbinden sie das Mutterbrett mit dem Krafthafen".

  6. #6
    Registriert seit
    24.10.2009
    Beiträge
    238
    Hallo Joe,

    und Danke für den Hinweis.
    Was aber könnte ich nun tun, damit die Auswertung evtl. wieder besser läuft?
    Ich habe im Moment BosMon laufen, da das zu ca. 98% auswertet.

    GRuß
    Tom

  7. #7
    Registriert seit
    05.07.2009
    Beiträge
    48
    Ich könnte ein FuG7 beisteuern.
    Melde dich per PN sofern Interesse besteht

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •