Ergebnis 1 bis 4 von 4

Thema: Fahrzeugstatus in Alarmmonitor übernehmen?

  1. #1
    Registriert seit
    14.11.2007
    Beiträge
    127

    Fahrzeugstatus in Alarmmonitor übernehmen?

    Hallo,

    ich habe das Problem, dass die Fahrzeugstati nicht in den Alarmmonitor übernommen werden, und der Alarmmonitor immer meldet, dass das Passwort falsch ist.

    Nun habe ich im BosMon ja nur die Felder IP, Port und Benutzer.

    Allerdings klappt es nicht, egal was ich im Benutzer-Feld eintrage. Ob Kennung, Passwort oder nichts. Immer dasselbe.

    Hat vielleicht jemand anhand dieser Angaben schon eine Idee, was ich falsch mache ?

    Viele Grüße

  2. #2
    Registriert seit
    25.09.2008
    Beiträge
    157
    Einen schönen guten Abend,

    hast Du da schon eine Lösung gefunden ?
    Ich hab das gleiche Problem.

    Gruß Leon

  3. #3
    Registriert seit
    14.08.2004
    Beiträge
    137
    Hallo,
    ich hatte das selbe Problem, bei mir war das "Label" pw groß geschrieben, ich meine ich hatte das einfach kopiert und übernommen. Vielleicht habt ihr ja das gleiche Problem.

    Mfg
    Tim

  4. #4
    Registriert seit
    25.09.2008
    Beiträge
    157
    Einen schönen guten Morgen,

    nein leider nicht das hatte ich auch schon versucht.
    Es liegt an der der Software von der AAO :-( ....

    Danke und Gruß
    Leon

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •