Seite 23 von 23 ErsteErste 1234567891011121314151617181920212223
Ergebnis 331 bis 333 von 333

Thema: DME Prfgert Schaltung

  1. #331
    Registriert seit
    07.08.2006
    Beitrge
    207

    teilweise keine Aussendung

    Hallo,

    hab da ein Problem mit dem DME Tester, vielleicht hatte das von euch auch schon jemand und hat die Lsung.

    Ab und zu wenn der DME Tester was raussendet ist nix zu hren (im Scanner) und auch der DME schlgt nicht an, aber die rote LED (vom Testsender auf der Platine) flackert und dann gehts mal wieder mal ab und zu (sprich im Scanner hrt man die Aussendung, der DME schlgt an und die LED (vom Testsender auf der Platine) flackert).

    Knnte es an einem zu schwachem Akku / schwacher Batterie liegen, da er ja beim senden "paar" Milliampere brauch. ????

    Oder evt. eine kalte Ltstelle?

    MFG Marcel

  2. #332
    Registriert seit
    24.08.2004
    Beitrge
    454
    Mach mal eine neue frische Batterie in den Tester. Hat bei mir auch geholfen.
    9 von 10 Mierfolgen haben die gleiche Ursache: Mangelnde Vorbereitung

  3. #333
    Registriert seit
    07.08.2006
    Beitrge
    207
    Danke fr die Antwort, Andre hat mir auch schon geschrieben und wir gehen beide von eine kalten Ltstelle aus... Wenn ich heute noch Zeit hab, setzt ich mich heute noch ran, ansonsten am WE.

    MFG Marcel

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhnge hochladen: Nein
  • Beitrge bearbeiten: Nein
  •